z/OS 2.2 compatability and toleration requirements

Document ID : KB000045379
Last Modified Date : 14/02/2018
Show Technical Document Details

 

Introduction:

z/OS 2.2 compatability and toleration requirements with PanAudit Plus 3.0 Gen0107

Question:

Is there any maintenance requirements for CA PanAudit Plus version 3.0 Service Pak level 0107 to run on z/OS 2.2? 

Environment: 

z/OS 2.2 running with CA PanAudit Plus version 3.0 

 

Answer: 

PanAudit Plus 3.0 Gen0107 is compatible with z/OS 2.2 with no additional maintenance, and there are no reported problems.
 

Additional Information: