What VMware version can be used to deploy PAM?

Document ID : KB000127255
Last Modified Date : 19/02/2019
Show Technical Document Details
Question:
Please tell me what the VMware version is available to deploy PAM. Additionally, if there is the requirement of the VMware software, please let me know. If there is the limitation of CA PAM with a specific VMware version, please let me know. If there is the announce homepage about the above, please let me know.
Environment:
CA Privileged Access Manager 3.x
Answer:
The supported VMware product by the VMware corp is available. We CA Support uses the VMware workstation as the test environment. If use case is the test environment, you can use the VMware workstation. There is not official announce page about this.