What version of CA Top Secret for DB2 will support DB2 version 11.1?

Document ID : KB000013048
Last Modified Date : 14/02/2018
Show Technical Document Details
Question:

What version of CA Top Secret for DB2 will support DB2 version 11.1?

Answer:

CA-Top Secret DB2 V1.3 with CA Top Secret for z/OS PTF RO64641 is required.

There are also two CA Common Services PTF's:
RO55816
RO65361