We are developing a Plex client/server application on OS/400 V5R3, using the latest YOBSYTCPDP dispatcher for V5R3. Connecting clients do not have sufficient authority to change their password.

Document ID : KB000027869
Last Modified Date : 14/02/2018
Show Technical Document Details

Please see the fix note QI71444, titled 'Important Security Considerations' when using the iSeries (AS/400) dispatcher.