Version of RAML supported in DEVTEST 10.x

Document ID : KB000122149
Last Modified Date : 29/11/2018
Show Technical Document Details
Introduction:
RAML Support in DEVTEST
Question:
What  Version of RAML is supported for DEVTEST 10.x  and up ? 
Environment:
DevTest 10.1 and up
Answer:
We only support RAML version 0.8.