Vantage z/OS 2.3 Compatibility

Document ID : KB000125106
Last Modified Date : 22/01/2019
Show Technical Document Details
Question:
Is CA Vantage compatible with zOS 2.3 and if it is what is the minmum ptf level do I need to have on? 
Answer:
Yes Vantage is compatible with z/OS 2.3.

Here is the link to the compatibility matrix below for what maintenance is required:

https://support.ca.com/phpdocs/0/MSPSaccount/COMPAT/zos_compat.HTML#IN000062_CTU140_PTFLIST