TSS9488E UNSUPPORTED IMS RELEASE. SECURITY DISABLED IMS V14

Document ID : KB000013131
Last Modified Date : 14/02/2018
Show Technical Document Details
Question:

After upgrading to IMS V14, the following error is received:

TSS9488E UNSUPPORTED IMS RELEASE. SECURITY DISABLED.

Answer:

CA Top Secret r15 PTFs RO77073 and RO77074 are needed to support IMS V14.