SP Portal - included Php and Apache version are outdated

Document ID : KB000086756
Last Modified Date : 14/04/2018
Show Technical Document Details
Issue:
Affects Release version(s): 5

Error Message :
None

Patch level detected:Sysload Portal 4.11
Product Version: Sysload 5.7.0

Description :The versions of PHP and Apache Web Server included on SP Portal may be concerned by security issues because they are outdated
Environment:
OS: Windows
Cause:
Cause type:
Defect
Root Cause: N/A
Resolution:
Newer versions included on the Sysload Portal 5.70:
Apache/2.4.7 (Win32)
PHP/5.4.24

Fix Status: Released

Fix Version(s):
Component: Portal
Version: Sysload 5.7.0
Additional Information:
Workaround :
N/A