Quiet Point Analysis fails return code 11 processing CATMAINT data

Document ID : KB000124864
Last Modified Date : 22/01/2019
Show Technical Document Details
Issue:
CA Log Analyzer Quiet Point Analysis fails with return code 11 when processing CATMAINT data. The following messages are issued:

QPA0023I Beginning log reading Utnamer CATMAINT
CPS0035I Dump of 10 bytes from
QPA0002I QPA Service processing completed with RC=11
LAE0453E QPA Service terminated with an error. 00000100 RETCODE = 11 
Cause:
Log Analyzer cannot process CATMAINT data and we do not recommend looking for a quiet point during catalog maintenance.
Resolution:
Run the report again selecting a reporting range, which does not include the period of CATMAINT. You can use DSN1LOGP output to identify the LRSN value to provide a starting point after the CATMAINT was completed.