question on Tomcat upgrade

Document ID : KB000113468
Last Modified Date : 10/09/2018
Show Technical Document Details
Question:
Our current version of OMWV 12.1 and Tomcat 8.5.4, can I go to Tomcat 8.5.32 ?
Answer:
Yes, see Solution 83 TOMCAT 8.5.32(RESOLVE TOMCAT 8.5.24 VULNERABILITIES): SO05088 - the update is recommended.