Question on PIB RI59256 (Oracle RAC)

Document ID : KB000012738
Last Modified Date : 14/02/2018
Show Technical Document Details
Introduction:

The Compatibility web page shows Oracle RAC as supported for the CAWA DE 12.0.x however by the reference it requires the RI59256 so it is not quite clear if the version 12.0.x itself supports it.

Question:

Does the RI59256 (Oracle RAC) informational solution apply to R12 SP1 server installation requirements? 

Answer:

Yes, mentioned RI informational solution is required for 12.0.x