MODULE PTLTSRB

Document ID : KB000095707
Last Modified Date : 22/05/2018
Show Technical Document Details
Issue:
Is module PTLTSRB release specific or is it backward compatible?
 
Resolution:
The PTLTSRB module is downward compatible between releases but we do 
recommend running with the most current version of PTLTSRB. Let me know ifyou have any question.