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Not able to log into Xtraction and splash screen shows "Initializing User Session" message
Document ID :
KB000107140
Last Modified Date :
19/07/2018
Show Technical Document Details
Products
CA Service Desk Manager
Components
XTRACTION FOR CA SERVICE MANAGEMENT:XTR4SM
Issue:
End users are not able to log into Xtraction and the splash screen shows "Initializing User Session" message.
Pop-up error message:
Environment:
Xtraction 2017.1
Cause:
"Enable 32-bits Application" option is set as "False" in Advanced Settings of the Application Pool used by Xtraction in IIS.
Resolution:
Go to the Advanced Settings of the Application Pool used by Xtraction in IIS and set "Enable 32-bits Applications" to "True".
Application Pools:
Filter Name: Xtraction
Filter Name: Xtraction API
Filter Name: XtractionWinAuth
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