Is VAIM 12.9 compatible with EEM 12.51 CR05?

Document ID : KB000013210
Last Modified Date : 14/02/2018
Show Technical Document Details
Question:

Is VAIM 12.9 compatible with EEM 12.51 CR05?

 

Answer:

The lowest version of EEM you can use with VAIM 12.9 is 12.51 CR02

Any EEM 12.51 release after CR02 is also supported.