Is it possible to use versions of CABI 3.x with Spectrum 10

Document ID : KB000033647
Last Modified Date : 14/02/2018
Show Technical Document Details

Question:

Is it possible to use version of CABI 3.x with Spectrum 10

Answer:

Using versions of CABI 3.x is not supported with Spectrum 10.

The minimum supported version of CABI supported for use with Spectrum 10 is CABI 4.1 SP3