Is EEM compatible with Microsoft's Active Directory 2008r2 ?

Document ID : KB000014988
Last Modified Date : 14/02/2018
Show Technical Document Details
Question:

Is EEM compatible with Microsoft's Active Directory 2008r2 ?

Answer:

EEM does not have any specific Active Directory version requirements.  The requirement is simply that whatever Active Directory / LDAP you configure EEM with follows LDAPv3 protocol standards.