Is CA Librarian V4.4 compatible with z/OS 2.2?

Document ID : KB000012955
Last Modified Date : 14/02/2018
Show Technical Document Details
Question:

Is CA Librarian V4.4 compatible with z/OS 2.2?

Answer:

CA Librarian V4.4 requires z/OS 2.2 compatibility fix RO88048 

Note:   RO88048 has a pre-req of RO79857