Interface is showing inactive CAPC Down

Document ID : KB000007573
Last Modified Date : 14/02/2018
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Issue:

Interfaces are showing as inactive in CAPC

Untitled.jpg

Environment:
CAPM 2.5
Cause:

This could happen if the device is removed from the collection or the monitoring profile assigned to the device has changed.

Resolution:

Make sure that the device is part of the collection for which the monitoring profile is used.

Also check if the monitoring profile is configured correctly to monitor interfaces.

Additional Information:

https://docops.ca.com/ca-performance-management/3-2/en/building/configure-monitoring-profiles