Getting a ENSRVATD error : #ENDEVOROPTS and ABEND=U0400

Document ID : KB000121403
Last Modified Date : 22/11/2018
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Issue:
Trying to get into Endevor V18 via TSO / ISPF, my TSO session is cancelled and I see the following in the syslog
ENSRVATD RETRIEVE TOKEN NAME: #ENDEVOROPTS
IEA989I SLIP TRAP ID=X13E MATCHED. JOBNAME=C726812 , ASID=0088.
IEF450I C726812 SYSPROC SYSPROC - ABEND=S000 U0400 REASON=00000000
C726812 SYSPROC : 00:00:13/ 00:00:00/ 1,891 - U0400
IEF170I 3 C726812 C726812 SYSPROC : 00:00:13/ 00:00:00/ 1,891 -
$HASP395 C726812 ENDED - ABEND=U0400

There are some msgs that flash by rather quickly but I cant capture them.
Is there a batch IVP provided such that I can see the real error ?
Cause:
The typical reason for a #ENDEVOROPTS token error is one or more of the files defined in the C1DEFLTS like ACM Root or PARMLIB is incorrectly specified resulting in allocation errors. 
Resolution:
Try running one of the CON reports using BC1JRPTS in the CSIQJCL library. 

Or try running a Print Element job like this:
//PRTELMNT EXEC PGM=NDVRC1,DYNAMNBR=1500,PARM='C1BM3000',REGION=4096K
//STEPLIB  DD DISP=SHR,DSN=hlq.mlq.CSIQAUTU                               
//         DD DISP=SHR,DSN=hlq.mlq.CSIQAUTH                        
//CONLIB   DD DISP=SHR,DSN=hlq.mlq.CSIQLOAD                        
//C1PRINT  DD SYSOUT=*                                               
//C1MSGS1  DD SYSOUT=*                                               
//SYSOUT   DD SYSOUT=*
//EN$TROPT DD SYSOUT=*                                      
//*                                                                  
//BSTIPT01 DD *                                                      
  PRINT ELEMENT 'element'                                                  
   FROM ENV 'xxxx'                                                     
        SYSTEM 'xxxx'                                                    
        SUBSYSTEM 'xxxx'                                            
        STAGE *                                                      
        TYPE *                                                       
   TO FILE C1PRINT                                                   
   OPTIONS NOCC                                                      
.                                                                    
/*                          
                                        

If you are unable to determine the cause of the error, open an Endevor support case on CA Support Online and attach the complete output listing from the batch job.