Downward compatablity for VCA maintenance

Document ID : KB000013017
Last Modified Date : 14/02/2018
Show Technical Document Details
Question:

Is CA MICS VCA 14.0 maintenance downward compatible with CA MICS 12.9  VCC maintenance?

Answer:

Yes, the CA MICS 14.0 VCA maintenance is downward compatible with CA MICS 12.9 VCC maintenance. Although the maintenance is downward compatible, the VCC maintenance should be applied as the same time as VCA because it is a corequisite PTF maintenance.  The new VCC modules should be moved to the required APF authorized library as soon as possible.