Does SOLVE:Operations support COBOL V6?

Document ID : KB000013430
Last Modified Date : 14/02/2018
Show Technical Document Details
Question:

Is there any maintenance required for SOLVE:Operations for compatibility with COBOL v6?

Answer:

There isn't any correlation between SOLVE:Operations and COBOL. There isn't any maintenance necessary for the support of COBOL V6.