Does CA XCOM Data Transport R11 SP01 for I5/OS Support OS V7.3?

Document ID : KB000014664
Last Modified Date : 26/06/2018
Show Technical Document Details
Question:

Does CA XCOM Data Transport R11 SP01 support I5/OS V7.3?

Answer:

No.  You will need CA XCOM™ Data Transport® for IBM iSeries (AS/400) Release 11.0 SP02 which is certified to run on OS I5/OS (IBM i)  V7.3.  This version can be downloaded from support.ca.com

 

Additional Information:

Documentation for SP02 is available at CA XCOM Data Transport for AS/400 - 11.0.02