Does CA Output Management Web Viewer have a dependency on Adobe Flash Player

Document ID : KB000015229
Last Modified Date : 14/02/2018
Show Technical Document Details
Question:

Does CA Output Management Web Viewer have a dependency on Flash Player?  This is coming up due to a security vulnerability identified for Flash Player.  

Environment:
Adobe Flash Player
Answer:

CA Output Management Web Viewer 11.5, 12.0 or 12.1 does not require or install Adobe Flash Player.