Does CA APCDDS require any special APARS for z/OS 2.2 compatibility?

Document ID : KB000047305
Last Modified Date : 14/02/2018
Show Technical Document Details

Question:

What APARs are required for full z/OS 2.2 compatibility?

Answer:

There are no special requirements for z/OS 2.2 support. You should be at the following product level to be current:

CA APCDDS r1.1, Service Pack 1, high APAR RO78484.