Does CA Workload Automation Autosys Edition 11.3.6 support Sybase Edge Advance Edition 15.7?

Document ID : KB000097834
Last Modified Date : 09/06/2018
Show Technical Document Details
Question:
Question:
=======

Does CA Workload Automation Autosys Edition 11.3.6 support Sybase Edge Advance Edition 15.7?  
Sybase Edge is a new model license from SAP
Answer:
Answer:
=======
 Yes, CA Workload Automation Autosys Edition supports Sybase Edge.  The support matrix located below does not differentiate the Sybase Editions.
 https://support.ca.com/phpdocs/7/253/253_WA_AE_Support_Matrix.pdf