Do the minimum requirements for z/VSE 4.2 listed in informational solution GI93161 for CA CIS also apply to z/VSE 4.2.1?

Document ID : KB000051887
Last Modified Date : 14/02/2018
Show Technical Document Details

Description

I am doing a fast service upgrade from z/VSE 4.2 to z/VSE 4.2.1. The compatibility matrix does not differentiate between versions of z/VSE 4.2.n.

Solution

Yes, the minimum requirements listed in informational solution GI93161 will apply to any version of z/VSE 4.2.n.