Disappear PDF button on ARD - Home in DocOps

Document ID : KB000004423
Last Modified Date : 14/02/2018
Show Technical Document Details
Issue:

PDF button is not shown in DocOps.

In following case, sign-in is needed.

 

However, PDF button is not also shown after sign-in rarely.

 

Cause:

PDF feature needs document caches internally. After maintenance of DocOps, it is possible to clear caches and not to recreate.

Resolution:

Please contact CA Support and open a case to handle this problem.

PDF button will appear properly.