CREATION OF CDB FAILED during installation of CA Service Management

Document ID : KB000006059
Last Modified Date : 14/02/2018
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Issue:

CREATION OF CDB FAILED  during installation of CA Service Management R14.1

Environment:
Windows 2012SQL 2012
Cause:

 Install media files may be corrupted or damaged 

 

Resolution:

Download another install media and verify the files size should also be 4.2gb.

Additional Information:

https://docops.ca.com/ca-service-management/14-1/en/implementing/implementing-ca-service-management-14-1/step-4-install-or-upgrade/implementing-ca-service-desk-manager/how-to-upgrade-ca-sdm/step-2-use-the-ca-sdm-migration-console/upgrade-to-ca-sdm-14-1-to-use-sql-server-over-ssl