Compatibility COBOL V6.0 and CA Common Services R14.1

Document ID : KB000016270
Last Modified Date : 14/02/2018
Show Technical Document Details
Question:

Is there any impact between  COBOL V6.0 and CA Common Services R14.1?

Environment:
z/OS
Answer:

We are not aware of any correlation between CA Common Services and COBOL, and there are no known compatibility concerns.

CA Common Services  depend on COBOL version.