Common Services release 14.1 with CA PanAudit Plus 3.0

Document ID : KB000112152
Last Modified Date : 28/08/2018
Show Technical Document Details
Question:
How does upgrading to CA Common Services for z/OS Release 14.1 impact CA PanAudit Plus release 3.0?
Environment:
CA PanAudit Plus 3.0
CA Common Services 14.1
Answer:
These two products are compatible.  CA PanAudit Plus contains macros which are invoked by CA Easytrieve.  No compatibility issues.  No needed PTFs.