Can Policy Manager v9.0 import the XML that exported by v9.3?

Document ID : KB000108655
Last Modified Date : 31/07/2018
Show Technical Document Details
Question:
API Gateways are deployed as following:
- Development: API Gateway 9.3
- Production: API Gateway 9.0

Is it supported for Policy Manager v9.0 to import the XML that exported by v9.3?
Environment:
CA API Gateway 9.0 / 9.3
Answer:
No. You will need to export and import the Policies in the same version.