CA Spectrum Product Advisory

Document ID : KB000030186
Last Modified Date : 14/02/2018
Show Technical Document Details

 

The CA Spectrum OneClick Java JRE certificate will expire on March 01, 2015. This will impact all customers who are currently on CA Spectrum versions 9.2.x, 9.3.x, and 9.4.x using the supported versions of Java.

Please see CA Spectrum Product Advisory:

https://support.ca.com/phpdocs/7/7832/7832_certificate-expiry_product-advisory.pdf