CA SiteMinder :: CA SSO : Integration - Supported Versions

Document ID : KB000050301
Last Modified Date : 14/02/2018
Show Technical Document Details

Description:

Which versions of CA SiteMinder are supported with CA SSO?

Solution:

All versions of CA SiteMinder (the one that are neither EOS nor EOL) are supported with any version of CA SSO.

But, from CA SSO r12.1 CR4 it's only supported with CA SiteMinder 12.0 SP3 CR7 and above.