CA Gen COBOL V6.2 Requirements

Document ID : KB000077698
Last Modified Date : 13/04/2018
Show Technical Document Details
Question:
Hi Support, This case has to do recompiling previous versions of COBOL programs with V6.2.

Q1: Does CA have a requirement that any or all previous versions of COBOL modules be recompiled with V6.2?

Q2: If yes, what previous versions need recompiled and why is it a requirement? Please advise. 
Answer:
I have confirmed that there are no requirements of which we are aware at this time. You should be fine.