CA Enterprise Tester compatibility with z/OS r2.1

Document ID : KB000046998
Last Modified Date : 14/02/2018
Show Technical Document Details

Question:

Are there any compatibility issues with CA ENTERPRISE TESTER (TRANSCENTURY PROTERM) V3.1 running under z/OS 2.1?

Answer:

CA Enterprise Tester (formerly ProTerm) release 3.1 is compatible with z/OS 2.1 with no additional maintenance. If you need an official statement you may download informational APAR QI92391.

Additional Information:

 

If you need an official statement you may download informational APAR QI92391.