Applications Manager and CC&B V2.2.0 SP1 to SP8

Document ID : KB000090402
Last Modified Date : 14/04/2018
Show Technical Document Details
Issue:
Applications Manager and CC&B V2.2.0 SP1 to SP8
Resolution:
Detailed Description and Symptoms
Is Applications Manager 8.0 compatible with CC&B V2.2.0 SP1 to SP8? 

Solution
Applications Manager 8.0 is compatible with CC&B V2.2.2.0. CC&B is not supported by Applications Manager 8.0 when it is configured in clustering mode.