APPCRASH when trying to configure the cisco_ucs probe

Document ID : KB000104968
Last Modified Date : 05/07/2018
Show Technical Document Details
Question:
APPCRASH when trying to configure the Cisco UCS probe.
Answer:
Make sure that .NET 3.5 is installed on the machine were IM is running.