After importing a Windows Task Scheduler job into UniJob, an empty white screen may appear.

Document ID : KB000086160
Last Modified Date : 14/04/2018
Show Technical Document Details
Issue:
Error Message :
No error.

Patch level detected:Univiewer Console 4.0.00
Product Version: Dollar.Universe 6.0.0

Description :In some specific cases, after importing a Windows Task Scheduler job into UniJob, and double clicking on the job, an empty white screen may appear.
Environment:
OS: Windows
OS Version: ALL Windows
Cause:
Cause type:
Defect
Root Cause: N/A
Resolution:
Unijob v1.4.3 is required too.

Fix Status: Released

Fix Version(s):
Component: Application.Server
Version: Dollar.Universe 6.1.01
Additional Information:
Workaround :
N/A