The language qualifier is not accepted in commands regarding SAP_XBP2_STEP to add or update a step of a SAP Job.

Document ID : KB000086994
Last Modified Date : 14/04/2018
Show Technical Document Details
Issue:
Error Message :
Error message when executing the command uxupd:
Patch level detected:Dollar Universe 6.0.00
Product Version: Dollar.Universe 6.0.0

Description :The language qualifier is not accepted in commands regarding SAP_XBP2_STEP to add or update a step of a SAP Job.
Environment:
OS: All
OS Version: ALL OS
Cause:
Cause type:
Defect
Root Cause: N/A
Resolution:
The issue has been fixed from Dollar Universe Application Server v6.0.16.

Fix Status: Released

Fix Version(s):
Component: Application.Server
Version: Dollar.Universe 6.0.0
Additional Information:
Workaround :
N/A